Страница 21 из 21 ПерваяПервая ... 11192021
Показано с 201 по 209 из 209

Тема: Система полного привода 4WD

  1. #201
    Постоянный участник
    Регистрация: 18.09.2014
    Адрес: Волгоград
    Сообщений: 174
    Благодарностей: 67
    Авто: Nissan Qashqai
    Год выпуска: 2014
    Объем двигателя: 2.0
    Трансмиссия: Вариатор
    Привод: Полный (4WD)
    Цвет: черный
    Комплектация: SE+
    Цитата Сообщение от dr.zlo13 Посмотреть сообщение
    Итог ремонта. На передней стойке в салоне со стороны водителя уходит жгут проводов в левый порог. Жгут приходит из под панели, так вот на стойки фишка. В этой фишке со слов мастера приемщика и была проблема - окисленный контакт. Отремонтировали, но вот метод ремонта вызывает вопросы, Смотрите фото.Вложение 10120Вложение 10121Вложение 10122Вложение 10123Вложение 10124
    Продолжение истории. Была написана жалобы на качество работы ОД в "Ниссан мотор компани". Дня через два перезвонили и пригласили обратно к ОД переделать их ремонт. Если коротко то в моем присутствии спаяли проводки уложили в термоусадку, в общем сделали как должны были сделать с самого начала.

  2. Пользователи, поблагодарившие dr.zlo13 за это сообщение:


  3. #202
    Местный Аватар для Voya
    Регистрация: 08.12.2014
    Адрес: Волгоград
    Сообщений: 442
    Благодарностей: 192
    Авто: Nissan Qashqai
    Год выпуска: 2014
    Объем двигателя: 2.0
    Трансмиссия: Вариатор
    Привод: Передний (2WD)
    Цвет: RBNG
    Комплектация: SE+
    Цитата Сообщение от dr.zlo13 Посмотреть сообщение
    Продолжение истории. Была написана жалобы на качество работы ОД в "Ниссан мотор компани". Дня через два перезвонили и пригласили обратно к ОД переделать их ремонт. Если коротко то в моем присутствии спаяли проводки уложили в термоусадку, в общем сделали как должны были сделать с самого начала.
    Не на Еременко случаем?

  4. #203
    Постоянный участник
    Регистрация: 18.09.2014
    Адрес: Волгоград
    Сообщений: 174
    Благодарностей: 67
    Авто: Nissan Qashqai
    Год выпуска: 2014
    Объем двигателя: 2.0
    Трансмиссия: Вариатор
    Привод: Полный (4WD)
    Цвет: черный
    Комплектация: SE+
    Цитата Сообщение от Voya Посмотреть сообщение
    Не на Еременко случаем?
    А то где ж еще. Вот 12.03. еще к ним поеду (амортизатор потек и салейнтблок порвался)

  5. #204
    Местный Аватар для Voya
    Регистрация: 08.12.2014
    Адрес: Волгоград
    Сообщений: 442
    Благодарностей: 192
    Авто: Nissan Qashqai
    Год выпуска: 2014
    Объем двигателя: 2.0
    Трансмиссия: Вариатор
    Привод: Передний (2WD)
    Цвет: RBNG
    Комплектация: SE+
    Цитата Сообщение от dr.zlo13 Посмотреть сообщение
    А то где ж еще. Вот 12.03. еще к ним поеду (амортизатор потек и салейнтблок порвался)
    Неудивительно, самый худший центр, полностью неклиентоориентированный, по-всякому пытаются развести на деньги за любую мелочь (даже бесплатную мойку предлагают за деньги). Надоело нервы на них тратить, в этом году окончательно перешел (надеюсь навсегда) на Нежданова, там пока еще другое отношение к клиенту.

  6. #205
    Новичок
    Регистрация: 01.11.2016
    Адрес: Курская область
    Сообщений: 6
    Благодарностей: 2
    Авто: Nissan Qashkai
    Год выпуска: 2016
    Объем двигателя: 2.0
    Трансмиссия: Вариатор
    Привод: Полный (4WD)
    Цвет: Белий перламутр
    Комплектация: LE
    Доброе время суток! Парни, подскажите плиз, владею авто 2-ю зиму, в прошлом году не мог нарадоваться 4WD и клириенсом кашкая, тем более после форд фокуса 3...

    Сегодня приключилась трабла, выезжал задним ходом по нечищеной снежной целине, нагреб задом и уперся, несколько не резких качков вперед/назад, примерно на 1 метр и на 3-ей или 4-ой попытке выскочило сообщение "Не исправность 4WD", сходил за лопатой подкопал, но ели выехал на передке в сторону гаража, после 10 минут "остоя" не пропало, восстановилось только минут через 20 "отстоя", выехал уже на 4WD (по ощущениям), но в какой то момент заметил, что не светится зеленая лампа 4 wd на панели, и шайбой не меняются режимы.

    Доехав до работы (5 км), заглушил и завел, норм. работа восстановилась.

    Ради прикола, смотрел ошибки CVTz50 там естественно ни чего нет...

    "Покурил" форумы - типа это ошибка датчиков АБС (снег/лед и.т.д.)!?

    Собственно вопрос- когда ждать подвоха в очередной раз ?

    p.s. Звонил на сервис, ответ стандартный, такого еще не было с машинами 16 года, приезжайте посмотрим...

  7. #206
    Почетный участник Аватар для DuNkan
    Регистрация: 19.05.2014
    Адрес: Курск
    Сообщений: 908
    Благодарностей: 332
    Авто: Nissan Qashqai
    Год выпуска: 2014
    Объем двигателя: 2.0
    Трансмиссия: Вариатор
    Привод: Полный (4WD)
    Цвет: Бронзовый
    Комплектация: LE
    Так может забить, если прошло? У меня случалось такое пару раз при слишком снежных маневрах, и все разы проходило.

  8. Пользователи, поблагодарившие DuNkan за это сообщение:


  9. #207
    Новичок
    Регистрация: 01.11.2016
    Адрес: Курская область
    Сообщений: 6
    Благодарностей: 2
    Авто: Nissan Qashkai
    Год выпуска: 2016
    Объем двигателя: 2.0
    Трансмиссия: Вариатор
    Привод: Полный (4WD)
    Цвет: Белий перламутр
    Комплектация: LE
    Цитата Сообщение от DuNkan Посмотреть сообщение
    Так может забить, если прошло? У меня случалось такое пару раз при слишком снежных маневрах, и все разы проходило.
    Да я и забил пока, до следующей подляны

  10. #208
    Модератор
    Регистрация: 18.02.2015
    Адрес: Севастополь
    Сообщений: 1,997
    Благодарностей: 2,331
    Авто: Nissan Qashqai 2014
    Год выпуска: 2014
    Объем двигателя: 2.0
    Трансмиссия: Вариатор
    Привод: Полный (4WD)
    Комплектация: SE+
    Цитата Сообщение от Akir1 Посмотреть сообщение
    Доброе время суток! Парни, подскажите плиз, владею авто 2-ю зиму, в прошлом году не мог нарадоваться 4WD и клириенсом кашкая, тем более после форд фокуса 3...

    Сегодня приключилась трабла, выезжал задним ходом по нечищеной снежной целине, нагреб задом и уперся, несколько не резких качков вперед/назад, примерно на 1 метр и на 3-ей или 4-ой попытке выскочило сообщение "Не исправность 4WD", сходил за лопатой подкопал, но ели выехал на передке в сторону гаража, после 10 минут "остоя" не пропало, восстановилось только минут через 20 "отстоя", выехал уже на 4WD (по ощущениям), но в какой то момент заметил, что не светится зеленая лампа 4 wd на панели, и шайбой не меняются режимы.

    Доехав до работы (5 км), заглушил и завел, норм. работа восстановилась.

    Ради прикола, смотрел ошибки CVTz50 там естественно ни чего нет...

    "Покурил" форумы - типа это ошибка датчиков АБС (снег/лед и.т.д.)!?

    Собственно вопрос- когда ждать подвоха в очередной раз ?

    p.s. Звонил на сервис, ответ стандартный, такого еще не было с машинами 16 года, приезжайте посмотрим...
    Ошибочку то надо прочитать, она полюбому осталась в системе, тогда будет понятно стоит ли опасаться или нет.
    CVTZ50 показывает только ошибки мотора и варика, а есть ещё блок 4WD, в котором ошибка и осталась, наверное.

    У меня раз было такое: сдавал назад в режиме R, потом забыл переключить в D и поехал вперед накатом с очень-очень крутого склона.
    Метров через 10 выскочила ошибка, как мол так, режим R, а машина едет вперед. Естественно, никакой опасности в этом режиме не было.
    У Вас могло быть тоже самое или что-то похожее из-за раскачки.

  11. #209
    Ветеран форума
    Регистрация: 17.11.2014
    Адрес: 74rus
    Сообщений: 1,321
    Благодарностей: 389
    Авто: Nissan Qashqai
    Год выпуска: 2014
    Объем двигателя: 2.0
    Трансмиссия: Вариатор
    Привод: Передний (2WD)
    Цвет: gray
    Комплектация: SE
    Цитата Сообщение от Akir1 Посмотреть сообщение
    Доброе время суток! Парни, подскажите плиз, владею авто 2-ю зиму, в прошлом году не мог нарадоваться 4WD и клириенсом кашкая, тем более после форд фокуса 3...

    Сегодня приключилась трабла, выезжал задним ходом по нечищеной снежной целине, нагреб задом и уперся, несколько не резких качков вперед/назад, примерно на 1 метр и на 3-ей или 4-ой попытке выскочило сообщение "Не исправность 4WD", сходил за лопатой подкопал, но ели выехал на передке в сторону гаража, после 10 минут "остоя" не пропало, восстановилось только минут через 20 "отстоя", выехал уже на 4WD (по ощущениям), но в какой то момент заметил, что не светится зеленая лампа 4 wd на панели, и шайбой не меняются режимы.

    Доехав до работы (5 км), заглушил и завел, норм. работа восстановилась.

    Ради прикола, смотрел ошибки CVTz50 там естественно ни чего нет...

    "Покурил" форумы - типа это ошибка датчиков АБС (снег/лед и.т.д.)!?

    Собственно вопрос- когда ждать подвоха в очередной раз ?

    p.s. Звонил на сервис, ответ стандартный, такого еще не было с машинами 16 года, приезжайте посмотрим...
    Если припарковались в сугроб и на ручник поставили могли колодки заднего тормоза примерзнуть.

Страница 21 из 21 ПерваяПервая ... 11192021

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
Реклама: